Hosting Server wl37

Incident Report for Webland

Resolved

Das Problem auf dem Server wl37 ist behoben und der Zugriff auf alle Webseiten ist wieder wie gewohnt möglich. Ursche für den Ausfall war eine fehlerhafte Konfiguration während einer Migration.
---
The problem on server wl37 has been fixed and access to all websites is back to normal. The cause of the outage was an incorrect configuration during a migration.
Posted Jan 29, 2026 - 13:47 CET

Identified

There is currently a issue with the wl37 hosting server. As a result, some websites are currently not accessible. Our technicians are working at high pressure to find & solve the problem.

Aktuell besteht eine Störung auf dem Hosting Server wl37. Dadurch sind einzelne Webseiten derzeit nicht erreichbar. Unsere Techniker arbeiten mit Hochdruck an der Problem-Lösung.
Posted Jan 29, 2026 - 11:26 CET
This incident affected: Hosting Server.